<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Greatest Video Game Weapons Of All Time</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ifucjjk69vhbu4umafeb.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/ifucjjk69vhbu4umafeb.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ifucjjk69vhbu4umafeb.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/ifucjjk69vhbu4umafeb.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//pixel.mtrcs.samba.tv"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="OGN - All stories" href="https://ogn.theonion.com/rss"/><meta name="keywords" content="Onion Gamers Network, Video Games, Infographic, Vol 56 Issue 08, OGN"/><meta name="news_keywords" content="Onion Gamers Network, Video Games, Infographic, Vol 56 Issue 08, OGN"/><meta name="twitter:url" content="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404"/><link rel="canonical" href="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404"/><link rel="amphtml" href="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404/amp"/><meta name="description" content="Iconic video games are often defined by their unforgettable weapons. Whether it’s the Leviathan Axe in God of War or Cloud’s Ultima Weapon in Final Fantasy VII, there’s something uniquely satisfying about getting your hands on a game’s definitive weapon and laying waste to enemies. Here, then, are the greatest video game weapons of all time."/><meta property="og:title" content="Greatest Video Game Weapons Of All Time"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404"/><meta property="og:description" content="Iconic video games are often defined by their unforgettable weapons. Whether it’s the Leviathan Axe in God of War or Cloud’s Ultima Weapon in Final Fantasy VII, there’s something uniquely satisfying about getting your hands on a game’s definitive weapon and laying waste to enemies. Here, then, are the greatest video game weapons of all time."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OGN"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/imqimrawhbuvldqamjg5.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kinja"/><meta name="twitter:title" content="Greatest Video Game Weapons Of All Time"/><meta name="twitter:description" content="Iconic video games are often defined by their unforgettable weapons. Whether it’s the Leviathan Axe in God of War or Cloud’s Ultima Weapon in Final Fantasy VII, there’s something uniquely satisfying about getting your hands on a game’s definitive weapon and laying waste to enemies. Here, then, are the greatest video game weapons of all time."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/imqimrawhbuvldqamjg5.jpg"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195"
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><style>.tp-iframe-wrapper{position:relative!important;}</style><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script>
					(function(d) {
						var e = d.createElement('script');
						e.src = d.location.protocol + '//tag.bounceexchange.com/3645/i.js';
						e.async = true;
						d.getElementsByTagName("head")[0].appendChild(e);
					}(document));
				</script><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><style data-styled="idsfNL fwjlmD   cuISaj hVJsES hyLaMq cxfwkg fPqcTm hRvRyC cruvbL  gsKncO eQCLWh fBOpXK iJRPDC fPlCjx jRvBRt rzxbx gGNmND grZErU lgoJkk hnXlew iSaTEN fsVDVh hwlRXL juDmih falNPB dJtVaI fphOdo eSuPFB bYlXTp jgysUY keshqe jZQBpt ciLbRL irMuRt eLxiAa iyxEIQ dGNLnT dLONoQ deqnqD cjbzCR QATck kgcYxS hebJFs AzvyH ktESSG ehkuKX etpvfO eFcvZm gVWJry gtgww fVlnpj cclgoe jIBiCM dXPirX XVppW bEUjwS kHCVke hEuYft ldeICr eNdIIE kOFjhT esIpx bspgcg kFeogc bUDpTX fwSvTs gIjPOj izUYtn hLMWoV ixUPOi eagNII defoG fWhkEE glBtZI jyjbTH kUfXGZ busDXq kWYYRo bKJEih cqtDtB ktBPdN gdELAJ lfhhVO gYURPg bbQHny ldgdGx liJCYV hbcmGw yjpVX iimSGa ezwLgJ jpbKEQ kyKjbV lkqtha grWrOW bNRtrM eJinCt kzkhwW dNAgCv fhmHGL hCitnH MWIGZ fVjjcw eXaBXj foLDPX gpwIdA jHKgYt jBsDWZ frTClM jzcQTJ cWiYXU gPaOCA kivedT gfolHV dUoECc hUFSvg iJyiXs hJpRRP dGHwsG cVldqy liWXlp iXYVqp eZvXLs eblHLt dciqNP ccAJCg sHsHa jZyWXs fwDNjy egRxyu ilbUsh ghtMMt hNujir fbNnTF hPQZPo kSfANG nBxoz bKDswj bzrPWe jcgXjw eOmEvw kXLoyx dHZwOk fItspw huOEht iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}</style><style>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</style></head><body class="ogn blog-group-theonion blog-recirc-group-fmgSatire permalink en-US f_adx_permalink_text_on f_akamai_streaming_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amazon_wait_for_bids_on f_amp_skimlinks_on f_analyticstracking_on f_avclub_legacy_login_on f_bucketcookies_on f_chartbeat_powered_sidebar_on f_chartbeat_video_on f_commerce_permalink_module_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_dynamic_edit_video_on f_editor_save_screen_update_on f_enable_bouncex_on f_experimental_scores_on f_featured_video_toolbar_on f_footer_modal_on f_full_width_headline_on f_fun_errorpages_on f_header_anchor_tags_on f_hide_ellipsis_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_experimental_permalinks_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_permalink_video_truncation_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_more_from_chartbeat_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_permalink_subscription_on f_piano_prod_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_recirc_sidebar_on f_reply_nofollow_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_sidebar_right_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_taboola_lazy_load_on f_theonion_podcast_player_on f_tradedesk_pixel_on f_trending_no_hydration_on f_truncated_video_ad_insertion_on f_video_upload_captions_on f_videojs_recentvideo_on f_videojs_video_permalink_on blog-group-theonion"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 cuISaj"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 hyLaMq"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-4 hRvRyC"><div class="js_header"><div class="sc-1f6xobn-10 cruvbL"><div class="sc-1f6xobn-8 gsKncO"><div class="sc-1f6xobn-7 eQCLWh"><div class="sc-1f6xobn-0 fBOpXK"><div class="sc-1f6xobn-16 iJRPDC"><a href="//www.theonion.com" title="The Onion" class="sc-8vrmk6-0 fPlCjx"><div class="sc-2d8w30-0 jRvBRt"><div class="theonion sc-2d8w30-1 gGNmND"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></a><div class="sc-1f6xobn-17 grZErU">America&#x27;s Finest News Source.</div></div><div class="sc-1f6xobn-18 lgoJkk"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 hnXlew"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-20 fsVDVh"><span class="sc-1il3uru-3 hwlRXL"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 falNPB"><a data-key="latest" href="//www.theonion.com/" class="dfwuc8-0 dJtVaI"><span>Latest</span></a><a data-blogid="1636408940" data-index="1" href="https://politics.theonion.com" class="dfwuc8-0 dJtVaI"><span>Politics</span></a><a data-blogid="1636408935" data-index="2" href="https://sports.theonion.com" class="dfwuc8-0 dJtVaI"><span>Sports</span></a><a data-blogid="1636408943" data-index="3" href="https://local.theonion.com" class="dfwuc8-0 dJtVaI"><span>Local</span></a><a data-blogid="1636408945" data-index="4" href="https://entertainment.theonion.com" class="dfwuc8-0 dJtVaI"><span>Entertainment</span></a><a data-tagcanonical="the-topical" data-index="5" href="/c/the-topical" class="dfwuc8-0 dJtVaI"><span>The Topical</span></a><a data-tagcanonical="opinion" data-index="6" href="/tag/opinion" class="dfwuc8-0 dJtVaI"><span>Opinion</span></a><a data-blogid="1637364032" data-index="7" href="https://ogn.theonion.com" class="dfwuc8-0 fphOdo"><span>OGN</span></a></nav></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-5 keshqe"><div class="sc-1jotqfp-0 sc-1jotqfp-2 jZQBpt"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 ciLbRL"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 irMuRt"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://ogn.theonion.com/c/infographic&quot;]]" href="https://ogn.theonion.com/c/infographic"><span class="vxl3c2-0 dGNLnT">Infographic</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 deqnqD"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404">Greatest Video Game Weapons Of All Time</a></h1></header></div></div><div class="sc-157agsr-0 cjbzCR"><aside class="ynugv2-2 QATck"><div class="sc-101yw2y-3 kgcYxS"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 AzvyH"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 eFcvZm"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 gtgww"></div></div><div id="trending_wrapper" class="ynugv2-0 gVWJry"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="thumbnail active sc-1m3f1n9-1 dXPirX js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://ogn.theonion.com/disappointing-the-last-of-us-2-has-received-an-m-rat-1841829909&quot;,{&quot;metric16&quot;:1}]]" data-index="0" href="https://ogn.theonion.com/disappointing-the-last-of-us-2-has-received-an-m-rat-1841829909"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="gsriknlf7aixbs2awwps" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Disappointing: ‘The Last Of Us 2’ Has Received An M Rating Solely For A Scene Where Ellie Meets A Dog That Swears And Smokes Cigarettes" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div></a><a class="thumbnail sc-1m3f1n9-1 XVppW js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://ogn.theonion.com/pathetic-this-gamer-who-got-shot-3-times-went-to-a-hos-1841885246&quot;,{&quot;metric16&quot;:1}]]" data-index="1" href="https://ogn.theonion.com/pathetic-this-gamer-who-got-shot-3-times-went-to-a-hos-1841885246"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="lf5rkxdewqezg0yqozur" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Pathetic: This Gamer Who Got Shot 3 Times Went To A Hospital Instead Of Just Crouching Behind Cover For 10 Seconds" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div></a><a class="thumbnail sc-1m3f1n9-1 bEUjwS js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://ogn.theonion.com/shocking-lore-nintendo-says-mario-always-talks-about-b-1841767894&quot;,{&quot;metric16&quot;:1}]]" data-index="2" href="https://ogn.theonion.com/shocking-lore-nintendo-says-mario-always-talks-about-b-1841767894"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="chww1tbbbb5cciub3apz" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Shocking Lore: Nintendo Says Mario Always Talks About Being Italian Even Though He’s Only A Quarter And His Last Name Is Walsh" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div></a></div><div class="progress sc-17xh7h5-0 ldeICr"><div class="sc-17xh7h5-1 eNdIIE"><div class="segment ticking sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://ogn.theonion.com/disappointing-the-last-of-us-2-has-received-an-m-rat-1841829909&quot;,{&quot;metric16&quot;:1}]]" href="https://ogn.theonion.com/disappointing-the-last-of-us-2-has-received-an-m-rat-1841829909"><div class="reel active sc-15qf33u-0 bUDpTX" data-index="0"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="gsriknlf7aixbs2awwps" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Disappointing: ‘The Last Of Us 2’ Has Received An M Rating Solely For A Scene Where Ellie Meets A Dog That Swears And Smokes Cigarettes" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>OGN</strong></div><h4 class="sc-15qf33u-1 hLMWoV">Disappointing: ‘The Last Of Us 2’ Has Received An M Rating Solely For A Scene Where Ellie Meets A Dog That Swears And Smokes Cigar...</h4><div><time class="sc-15qf33u-6 ixUPOi">Friday 9:17AM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://ogn.theonion.com/pathetic-this-gamer-who-got-shot-3-times-went-to-a-hos-1841885246&quot;,{&quot;metric16&quot;:1}]]" href="https://ogn.theonion.com/pathetic-this-gamer-who-got-shot-3-times-went-to-a-hos-1841885246"><div class="reel sc-15qf33u-0 fwSvTs" data-index="1"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="lf5rkxdewqezg0yqozur" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Pathetic: This Gamer Who Got Shot 3 Times Went To A Hospital Instead Of Just Crouching Behind Cover For 10 Seconds" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>OGN</strong></div><h4 class="sc-15qf33u-1 hLMWoV">Pathetic: This Gamer Who Got Shot 3 Times Went To A Hospital Instead Of Just Crouching Behind Cover For 10 Seconds</h4><div><time class="sc-15qf33u-6 ixUPOi">Monday 8:55AM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://ogn.theonion.com/shocking-lore-nintendo-says-mario-always-talks-about-b-1841767894&quot;,{&quot;metric16&quot;:1}]]" href="https://ogn.theonion.com/shocking-lore-nintendo-says-mario-always-talks-about-b-1841767894"><div class="reel sc-15qf33u-0 gIjPOj" data-index="2"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="chww1tbbbb5cciub3apz" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Shocking Lore: Nintendo Says Mario Always Talks About Being Italian Even Though He’s Only A Quarter And His Last Name Is Walsh" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>OGN</strong></div><h4 class="sc-15qf33u-1 hLMWoV">Shocking Lore: Nintendo Says Mario Always Talks About Being Italian Even Though He’s Only A Quarter And His Last Name Is Walsh</h4><div><time class="sc-15qf33u-6 ixUPOi">2/18/20 1:27PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 eFcvZm"></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-6l6yqv-6 eagNII"><h4 class="sc-6l6yqv-0 defoG">More from G/O Media</h4><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="theonion sc-2d8w30-1 gGNmND"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 1&quot;,&quot;https://www.theonion.com/peta-quietly-testing-coronavirus-is-a-living-thing-ad-1841885393&quot;,{&quot;metric17&quot;:1}]]" href="https://www.theonion.com/peta-quietly-testing-coronavirus-is-a-living-thing-ad-1841885393"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 kWYYRo">PETA Quietly Testing ‘Coronavirus Is A Living Thing’ Ad Spots In Few Small Markets</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="theonion sc-2d8w30-1 gGNmND"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 2&quot;,&quot;https://www.theonion.com/you-take-these-cuffs-off-of-me-and-i-ll-make-you-a-sta-1841891515&quot;,{&quot;metric17&quot;:1}]]" href="https://www.theonion.com/you-take-these-cuffs-off-of-me-and-i-ll-make-you-a-sta-1841891515"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 kWYYRo">‘You Take These Cuffs Off Of Me And I’ll Make You A Star,’ Says Harvey Weinstein To Female Bailiff Escorting Him Out Of Courtroom</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="clickhole sc-2d8w30-1 gGNmND"><svg xmlns="http://www.w3.org/2000/svg" width="216" height="34" aria-label="Clickhole logo" viewBox="0 0 216 34"><path fill="#FF6F0F" fill-rule="evenodd" d="M161.4.02c4.53.23 8.66 2.2 11.67 5.57a17 17 0 0 1 4.32 12.25 16.9 16.9 0 0 1-17.56 16.14h-.04a16.94 16.94 0 0 1-15.94-17.82A16.9 16.9 0 0 1 161.4.02zM16.43.39c2.6 0 5 .58 7.39 1.59v9.82a8.74 8.74 0 0 0-7.1-3.47c-4.95 0-8.3 3.85-8.3 8.74 0 4.97 3.39 8.56 8.42 8.56 2.65 0 5.29-1.3 6.98-3.34v9.82c-2.68.84-4.62 1.46-7.14 1.46a17.3 17.3 0 0 1-11.7-4.63C1.58 25.8 0 21.7 0 17.02c0-4.3 1.61-8.44 4.58-11.53A16.76 16.76 0 0 1 16.43.39zm57.34 0c2.6 0 5 .58 7.4 1.59v9.82a8.75 8.75 0 0 0-7.1-3.47c-4.96 0-8.3 3.85-8.3 8.74 0 4.97 3.38 8.56 8.42 8.56 2.64 0 5.28-1.3 6.97-3.34v9.82c-2.68.84-4.63 1.46-7.14 1.46-4.34 0-8.46-1.67-11.69-4.63-3.42-3.14-5-7.24-5-11.92 0-4.3 1.6-8.44 4.58-11.53A16.8 16.8 0 0 1 73.77.39zM216 .97v7.2h-9.62v5.26h9.12v6.94h-9.12v5.43H216v7.23h-17.7V.97H216zm-29.64 0V25.8h9.7v7.23h-17.79V.97h8.1zm-63.3.26v12.16h11.69V1.23h8.1v31.8h-8.1v-13.2h-11.68v13.2h-8.1V1.23h8.1zM34.85.97V25.8h9.7v7.23h-17.8V.97h8.1zm20.02 0v32.06h-8.1V.97h8.1zm37.32.26v13h.09l9.78-13h10.03L99.7 16.15l13.5 16.88h-10.49L92.28 19.07h-.09v13.96h-8.1V1.23h8.1zm54.67 15.1c-.4 8.4 5.83 14.75 13.04 15.27h.04c8.27.4 15.3-5.4 15.74-13.75-.16.46-.33.92-.51 1.37a14.56 14.56 0 0 1-7.38 8.29c-1.73.93-4.46 1.82-6.75 1.7a11.6 11.6 0 0 1-3.28-.53c-2.95-.93-5.9-2.85-7.42-6.14a12.52 12.52 0 0 1 5.7-16.56 11.5 11.5 0 0 1 9.39-.62 11.13 11.13 0 0 1 5.79 4.81c.13-1.14.12-2.4-.07-3.77-2.55-2.53-6.21-3.8-9.81-3.97-7.03-.44-14.06 5.5-14.48 13.9zm9.88-8.99c-5.15 2.55-7.19 9.52-4.5 14.65a9.84 9.84 0 0 0 6 4.88c3.79 1.23 6.56.44 8.8-.76 4.23-2.25 5.5-4.55 6.73-7.15.67-1.4 1.37-3.72 1.34-6.06v-.04a14.67 14.67 0 0 1-5.12 9.18c-1 .83-1.83 1.6-4.11 2.38-1.41.49-2.9.84-4.34.78l-.01-.02c-3.45-.16-6.11-1.38-7.48-4.06-1.01-1.97-.96-4.75-.36-6.9a7.85 7.85 0 0 1 4.44-5.1 8.34 8.34 0 0 1 8.16.61 7.68 7.68 0 0 1 3.4 4.9c.42-.67.78-1.43 1.06-2.28a11.48 11.48 0 0 0-5.9-5.52 9.8 9.8 0 0 0-8.1.51zm1.67 3.14a7.05 7.05 0 0 0-3.52 4.22 8.05 8.05 0 0 0 .37 5.9c1.46 2.77 5.52 4.21 10.02 2.81 1.88-.58 2.95-1.49 3.94-2.3 3.83-3.16 4.74-8.16 4.52-11.28v-.01c-.1 3-1.36 6.79-4.41 9.4a13.25 13.25 0 0 1-3.91 2.35 8.59 8.59 0 0 1-3.46.62c-1.8-.08-3.77-1-4.87-2.98a5.5 5.5 0 0 1-.23-4.28 5.39 5.39 0 0 1 2.69-3.24 5.72 5.72 0 0 1 6.06.73 5.82 5.82 0 0 1 1.8 4.7 8.5 8.5 0 0 0 1.53-1.43 7.53 7.53 0 0 0-3.27-5.18c-1.8-1.22-4.9-1.3-7.26-.03zm13.63-3.09v.03c.57 3.62-.97 9.62-6.58 11.63a9.7 9.7 0 0 1-2.8.52c-1.09-.06-2.07-.43-2.59-1.47a3.76 3.76 0 0 1-.11-2.31c.22-.68.96-1.74 2.46-1.8 1.2-.06 2.15.5 2.57 1.24.76 1.35.17 2.96.17 2.96l-.02.01c.48-.1.98-.3 1.48-.57l.03-.17a4.86 4.86 0 0 0-1.5-4.5c-1.41-1.21-3.33-1.27-5.1-.5a4.09 4.09 0 0 0-2.2 2.6 4.5 4.5 0 0 0 .3 3.64c1.91 3.28 5.83 2.48 7.01 2.01a11.97 11.97 0 0 0 7.67-12.27c-.24-.35-.5-.7-.79-1.05zm-10.24 7.52c-.48.19-.9.68-1.02 1.28-.17.86.02 1.4.44 1.85.46.51 1.73.8 3.22.4.27-1.1.47-1.8-.03-2.74a1.74 1.74 0 0 0-1.3-.93 2.7 2.7 0 0 0-1.31.14z"></path></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 3&quot;,&quot;https://lifestyle.clickhole.com/heartbreaking-the-worst-person-you-know-just-made-a-gr-1825121606&quot;,{&quot;metric17&quot;:1}]]" href="https://lifestyle.clickhole.com/heartbreaking-the-worst-person-you-know-just-made-a-gr-1825121606"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 kWYYRo">Heartbreaking: The Worst Person You Know Just Made A Great Point</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="sc-2d8w30-0 rzxbx"><div class="theonion sc-2d8w30-1 gGNmND"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 4&quot;,&quot;https://politics.theonion.com/trump-in-india-hails-blossoming-relations-between-the-2-1841893559&quot;,{&quot;metric17&quot;:1}]]" href="https://politics.theonion.com/trump-in-india-hails-blossoming-relations-between-the-2-1841893559"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 kWYYRo">Trump In India Hails Blossoming Relations Between The 2 Planets</h4></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div class="ynugv2-0 eFcvZm"><div id="newsletterPromoModule"><div class="sc-10uan3u-0 bKJEih"><div class="sc-10uan3u-1 cqtDtB">Subscribe To Our Newsletter</div><div class="sc-10uan3u-2 ktBPdN"><span class="ynl58c-0 gdELAJ"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="TheOnion avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#006B3A" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M29.45 41.81c2.78.49 11.66-1.57 14.68-12.18 3.08-10.91 1.5-8.73-7.43.55-4.83 5.03-8.63 11.4-7.25 11.63zm7.8 6.92c9.65-3.46 9.53-16.07 7.97-12.55-1.58 3.45-2.6 6.24-5.98 8.18-2.66 1.52-4.53 1.7-7.8 1.64-2.71-.06-5.2-2.3-5.98 1.09-.84 3.75 8.22 2.9 11.78 1.63zm-8.16-16.37c7.43-10.31 18.48-14 17.21-15.28-1.5-1.52-8.15.54-8.15.54-10.32 3.64-21.56 10.43-22.28 18.92-.24 2.48.48 7.15 3.62 9.1 2.17 1.33 5.92-8.2 9.6-13.28zm-7.24-9.1c4.1-3.03 12.02-5.51 10.32-5.45-5.73.18-17.39 4.9-17.93 12.18-.19 2.3 3.5-3.7 7.6-6.73zM11.7 50.66c-.66-.96 2-1.5 2.48-2.6 2.41-4.6-1.88-2.73-3.69-13.28C7 14.83 41 14.83 45.52 14.05c4.17-.73-.06-6.25 3.2-6.25 1.09 0 0 2.85 1.09 3.28 1.15.48 1.8-2.61 2.96-1.64 1.57 1.33-1.51 2.55-.67 3.4.6.6 2.06-.55 2.54.24.84 1.27-1.45 2.12-3.5 2.48-7.5 1.28 8.57 34.14-17.51 38.68-6.9 1.28-10.1-4.79-15.23-1.82-1.27.73-2.17 3.52-2.96 2.37-.48-.73.79-1.88 0-2.37-.54-.3-1.32 1.04-1.87.55-.42-.42.19-1.1-.24-1.64-.36-.54-1.2-.05-1.63-.66z"></path></g></svg></span>Now you can get the top stories from The Onion delivered to your inbox.</div><a href="//ogn.theonion.com/newsletter" class="sc-10uan3u-3 lfhhVO"><button class="peggds-1 gYURPg"><label class="peggds-0 bbQHny">Subscribe</label></button></a></div><div class="modal"></div></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 ldgdGx"><div class="sc-11qwj9y-1 liJCYV"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404","author":[{"@type":"Person","name":"The Onion"}],"headline":"Greatest Video Game Weapons Of All Time","description":"Iconic video games are often defined by their unforgettable weapons. Whether it’s the Leviathan Axe in God of War or Cloud’s Ultima Weapon in Final Fantasy VII, there’s something uniquely satisfying about getting your hands on a game’s definitive weapon and laying waste to enemies. Here, then, are the greatest video game weapons of all time.","datePublished":"2020-02-26T16:43:00-05:00","dateModified":"2020-02-26T16:56:16-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/imqimrawhbuvldqamjg5.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/imqimrawhbuvldqamjg5.jpg"}},"articleBody":"Iconic video games are often defined by their unforgettable weapons. Whether it’s the Leviathan Axe in God of War or Cloud’s Ultima Weapon in Final Fantasy VII, there’s something uniquely satisfying about getting your hands on a game’s definitive weapon and laying waste to enemies. Here, then, are the greatest video game weapons of all time.\n\nFire Flower (Super Mario Bros.):\n\nThis power-up is not only famous for granting Mario the ability to shoot fireballs but also for the unskippable cutscene triggered every time it’s picked up where Mario smashes its petals to a pulp and smears them all over his body in a traditional Italian flame ceremony.\n\n\nGuns (Doom):\n\nWhile the original Doom’s introduction of metal tubes that propel smaller chunks of metal with controlled explosions may have seemed novel at the time, the franchise’s signature weapons have since been copied by virtually every first-person shooter.\n\nPox Blankets (Banjo-Kazooie):\n\nWhile never shown on screen, it was heavily hinted several times throughout the game that Banjo sent pox blankets to Gruntilda in order to weaken her legions and ultimately destroy her civilization.\n\nGolden Gun (GoldenEye 64):\n\nThe titular weapon from Ian Fleming’s The Man With The Golden Gun was altered in the N64 classic to be capable of the unthinkable: killing a person with a single bullet.\n\nGravity Gun (Half-Life 2):\n\nThis weapon represented a breakthrough in video game physics, allowing players to pick up and manipulate any object in the game except for all the ones it didn’t work on.\n\nFabrique Nationale M249 Squad Automatic Weapon (Counter-Strike and others):\n\nWhile a staple of many realistic shooters, this gun’s true utility is to our men and women in uniform out in the real world, helping them take down the forces that threaten the security of everyday Americans like us. And that’s what truly makes this one of the greatest weapons of our time.\n\nLighting Bolt (Mario Kart):\n\nOf all the retrievable weapons available in the racing game, the Lightning Bolt is the only one with the ability to make all other players in the room emit an audible groan simultaneously.\n\nFriendship (Every Game):\n\nIt doesn’t matter what game you’re playing. As long as you’re having a good time with your friends, you can’t lose.\n\n","articleSection":"Infographic","keywords":["onion gamers network","video games","infographic","vol 56 issue 08"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"OGN","url":"https://ogn.theonion.com","logo":{"@type":"ImageObject","width":500,"url":"https://x.kinja-static.com/assets/images/logos/newsletter/ogn-500px.png"},"sameAs":[]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 yjpVX"><div class="sc-83o472-0 iimSGa"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-6 kyKjbV"><time class="uhd9ir-0 lkqtha" dateTime="2020-02-26T16:43:00-05:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404">Today 4:43PM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 eJinCt"><a class="js_trigger js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/onion-gamers-network"><div class="wvv3zm-1 kzkhwW"><span>SEE MORE:</span><span class="wvv3zm-2 dNAgCv">Onion Gamers Network</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="js_dropdown sc-1dvfjie-0 fhmHGL"><div class="sc-1dvfjie-1 hCitnH"><a class="wvv3zm-0 MWIGZ sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Onion Gamers Network" href="/tag/onion-gamers-network">Onion Gamers Network</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Video Games" href="/tag/video-games">Video Games</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Infographic" href="/tag/infographic">Infographic</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Vol 56 Issue 08" href="/tag/vol-56-issue-08">Vol 56 Issue 08</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iimSGa"><div class="sc-15g8630-1 eXaBXj"></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%3Futm_medium%3Dsharefromsite%26utm_source%3Dogn_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Greatest%20Video%20Game%20Weapons%20Of%20All%20Time&amp;amp;url=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%3Futm_medium%3Dsharefromsite%26utm_source%3Dogn_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Greatest%20Video%20Game%20Weapons%20Of%20All%20Time&amp;body=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%253Futm_medium%3Dsharefromsite%2526utm_source%3Dogn_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="js_share-via-link sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1841940404&quot;,&quot;authorIds&quot;:[&quot;5876237249237757547&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404&quot;,&quot;wordCount&quot;:396,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1637364032&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1841940404" data-post-permalink="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 gPaOCA"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 kivedT" data-id="txbpscjm5iskfnfkizg5" data-recommend-id="image://txbpscjm5iskfnfkizg5" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="txbpscjm5iskfnfkizg5" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled Greatest Video Game Weapons Of All Time" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="txbpscjm5iskfnfkizg5" data-recommend-id="image://txbpscjm5iskfnfkizg5" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 hJpRRP">Iconic video games are often defined by their unforgettable weapons. Whether it’s the Leviathan Axe in <em>God of War</em> or Cloud’s Ultima Weapon in <em>Final Fantasy VII</em>, there’s something uniquely satisfying about getting your hands on a game’s definitive weapon and laying waste to enemies. Here, then, are the greatest video game weapons of all time.</p><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64033"><a class="js_header-anchor" id=""></a>Fire Flower (<em>Super Mario Bros.</em>):</h4><p class="sc-77igqf-0 hJpRRP">This power-up is not only famous for granting Mario the ability to shoot fireballs but also for the unskippable cutscene triggered every time it’s picked up where Mario smashes its petals to a pulp and smears them all over his body in a traditional Italian flame ceremony.<br/></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 gtgww"></div><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64034"><a class="js_header-anchor" id=""></a>Guns (<em>Doom</em>):</h4><p class="sc-77igqf-0 hJpRRP">While the original <em>Doom</em>’s introduction of metal tubes that propel smaller chunks of metal with controlled explosions may have seemed novel at the time, the franchise’s signature weapons have since been copied by virtually every first-person shooter.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64035"><a class="js_header-anchor" id=""></a>Pox Blankets (<em>Banjo-Kazooie</em>):</h4><p class="sc-77igqf-0 hJpRRP">While never shown on screen, it was heavily hinted several times throughout the game that Banjo sent pox blankets to Gruntilda in order to weaken her legions and ultimately destroy her civilization.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64036"><a class="js_header-anchor" id=""></a>Golden Gun (<em>GoldenEye 64</em>):</h4><p class="sc-77igqf-0 hJpRRP">The titular weapon from Ian Fleming’s <em>The Man With The Golden Gun</em> was altered in the N64 classic to be capable of the unthinkable: killing a person with a single bullet.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64037"><a class="js_header-anchor" id=""></a>Gravity Gun (<em>Half-Life 2</em>):</h4><p class="sc-77igqf-0 hJpRRP">This weapon represented a breakthrough in video game physics, allowing players to pick up and manipulate any object in the game except for all the ones it didn’t work on.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64038"><a class="js_header-anchor" id=""></a>Fabrique Nationale M249 Squad Automatic Weapon (<em>Counter-Strike</em> and others):</h4><p class="sc-77igqf-0 hJpRRP">While a staple of many realistic shooters, this gun’s true utility is to our men and women in uniform out in the real world, helping them take down the forces that threaten the security of everyday Americans like us. And that’s what truly makes this one of the greatest weapons of our time.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64039"><a class="js_header-anchor" id=""></a>Lighting Bolt (<em>Mario Kart</em>):</h4><p class="sc-77igqf-0 hJpRRP">Of all the retrievable weapons available in the racing game, the Lightning Bolt is the only one with the ability to make all other players in the room emit an audible groan simultaneously.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><hr class="gcp5ez-0 dGHwsG"/><h4 class="sc-1bwb26k-1 cVldqy" id="h64040"><a class="js_header-anchor" id=""></a>Friendship (Every Game):</h4><p class="sc-77igqf-0 hJpRRP">It doesn’t matter what game you’re playing. As long as you’re having a good time with your friends, you can’t lose.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></div><div class="sc-18b1b2r-5 ccAJCg"><div><h4 class="z1qon0-0 sHsHa">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 jZyWXs" data-position="bottom"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Greatest%20Video%20Game%20Weapons%20Of%20All%20Time&amp;amp;url=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Greatest%20Video%20Game%20Weapons%20Of%20All%20Time&amp;body=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="js_share-via-link sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 sHsHa">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 ilbUsh"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 kSfANG"><h4 class="sc-1or3yyu-0 nBxoz">More from The Onion</h4><div class="sc-1or3yyu-3 bKDswj"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 4&quot;,&quot;https://www.theonion.com/effects-of-the-metoo-movement-1841937977&quot;,{&quot;metric18&quot;:1}]]" href="https://www.theonion.com/effects-of-the-metoo-movement-1841937977"><h4 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 kWYYRo">Effects Of The #MeToo Movement</h4></a></div><div class="sc-1or3yyu-3 bKDswj"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 4&quot;,&quot;https://politics.theonion.com/sanders-supporter-sick-of-movement-being-defined-by-sma-1841936650&quot;,{&quot;metric18&quot;:1}]]" href="https://politics.theonion.com/sanders-supporter-sick-of-movement-being-defined-by-sma-1841936650"><h4 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 kWYYRo">Sanders Supporter Sick Of Movement Being Defined By Small Number Of Toxic Members Like Him</h4></a></div><div class="sc-1or3yyu-3 bKDswj"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 4&quot;,&quot;https://politics.theonion.com/trump-holds-diplomatic-ceremony-to-formally-welcome-cor-1841935942&quot;,{&quot;metric18&quot;:1}]]" href="https://politics.theonion.com/trump-holds-diplomatic-ceremony-to-formally-welcome-cor-1841935942"><h4 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 kWYYRo">Trump Holds Diplomatic Ceremony To Formally Welcome Coronavirus To United States</h4></a></div><div class="sc-1or3yyu-3 bKDswj"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 4 of 4&quot;,&quot;https://politics.theonion.com/tell-me-about-it-stud-says-pleather-clad-elizabeth-1841920931&quot;,{&quot;metric18&quot;:1}]]" href="https://politics.theonion.com/tell-me-about-it-stud-says-pleather-clad-elizabeth-1841920931"><h4 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 kWYYRo">‘Tell Me About It, Stud,’ Says Pleather-Clad Elizabeth Warren On Debate Stage In Effort To Court Bad Boy Demographic</h4></a></div></div><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-3 eOmEvw"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 kXLoyx"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 fItspw"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 huOEht j48i5d-2 ghtMMt"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=Greatest%20Video%20Game%20Weapons%20Of%20All%20Time&amp;amp;url=https%3A%2F%2Fogn.theonion.com%2Fgreatest-video-game-weapons-of-all-time-1841940404%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 huOEht j48i5d-2 hNujir"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"1637364032","name":"ogn","displayName":"OGN","canonicalHost":"ogn.theonion.com","hosts":["ogn.kinja.com"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-18000000,"createTimeMillis":1556300936619,"ownerId":"481757999","description":"Video game coverage from America's Finest News Source.","properties":{"groupBlog":true,"hideRecommendations":true,"blogGroup":"theonion","hideViewcounts":true,"facebookPixelId":"193649041204063","singleOptIn":true,"chartbeatPopularPosts":true,"googleAnalyticsID":"UA-223393-1","autoRepostToParent":true,"cxenseSiteId":"1141876438685671429","metaDescription":"All the latest gaming coverage from The Onion, America's finest news source. ","enableOnionModular":true,"commentsDisabled":true,"hideAuthorInfo":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/ogn-500px.png","robotsAllowed":true,"isGmgBlog":true,"hideImageAttributions":true,"recircGroup":"fmgSatire","numberOfInfiniteScrollArticles":10,"alternativeFiledToText":"SEE MORE:","newsletter":true,"campaignMonitorNewsletterName":"The_Onion_Daily","adsTxtEnabled":false},"parentId":"1636079510","avatar":{"id":"ifucjjk69vhbu4umafeb","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"ruzytt0vx9fahqs1fjge","format":"png","isAnimated":false,"frozenFormat":"png"},"groupBlog":true,"hideRecommendations":true,"blogGroup":"theonion","hideViewcounts":true,"facebookPixelId":"193649041204063","singleOptIn":true,"chartbeatPopularPosts":true,"googleAnalyticsID":"UA-223393-1","autoRepostToParent":true,"cxenseSiteId":"1141876438685671429","metaDescription":"All the latest gaming coverage from The Onion, America's finest news source. ","enableOnionModular":true,"commentsDisabled":true,"hideAuthorInfo":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/ogn-500px.png","robotsAllowed":true,"isGmgBlog":true,"hideImageAttributions":true,"recircGroup":"fmgSatire","numberOfInfiniteScrollArticles":10,"alternativeFiledToText":"SEE MORE:","newsletter":true,"campaignMonitorNewsletterName":"The_Onion_Daily","adsTxtEnabled":false},"syncFeatures":"","customFeatures":[],"post":{"author":{"displayName":"The Onion"},"gaDimensions":{"gaVideoIds":"","wordCount":396,"wordCountBucket":"200 - 400"},"headline":"Greatest Video Game Weapons Of All Time","id":"1841940404","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://ogn.theonion.com/greatest-video-game-weapons-of-all-time-1841940404","postPosition":0,"publishTimeMillis":1582753380404,"sponsored":false,"isStarter":true,"starterId":"1841940404","storyType":{"title":"Infographic","id":"418"},"tags":[{"canonical":"oniongamersnetwork","urlName":"onion-gamers-network","displayName":"Onion Gamers Network"},{"canonical":"videogames","urlName":"video-games","displayName":"Video Games"},{"canonical":"infographic","urlName":"infographic","displayName":"Infographic"},{"canonical":"vol56issue08","urlName":"vol-56-issue-08","displayName":"Vol 56 Issue 08"}],"truncation":false,"videos":[]},"blogSales":{"id":"1637364032","amazonInsetsEnabled":true,"amazonAffiliateTag":"kinjatheonion-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"fmg.onion","indexExchangeWebSiteId":"142258015232679","indexExchangeAmpSiteId":"272213","bouncexId":"3645","blogNetworkId":null,"tagsExcludedFromPartnerRss":["externalPost","graphic","sex","metapost","uncensored","nudity","nsfw"],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: {"categories":"infographic"},
				tagMeta: {"tags":"onion gamers network,video games,infographic,vol 56 issue 08"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.3697708ab75ae3e54f09.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.dbae5dc63b4cbda565ad.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~0cef918c.9cd635bd494d04264cfc.js"></script><script async="" src="/x-kinja-static/assets/new-client/permalink-base~slideshowPermalinkPage~trackers.17ea5c1e024b1e0f8cbe.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.87f1114f2d4a32cc76a7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.b39d7f8df3f644956d89.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~1239f410.d41b3fb89b2b4d95f7f4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~3d0da104.c0a41acbac2213404773.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~3ec2d1fe.53c9e9d6134f5577c130.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~29498621.930e25175efc0bc0262e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~header~image~impact-header-vide~f02652a5.753bc5e802d333382d00.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~240b137e.664272544d52b9c5faf5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~pe~519c32b4.65437accb8c04a04df73.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalink-base~permalinkPage~se~eeef2eab.ecaf1a4f73d8b331975a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~694c1496.e6850fbd50b2d8066c8f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~d49bcb8e.5d5dcff354cf37194cb9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~newsletter-popup~newsletterP~4d7cac19.22ab257a21b28e80ed59.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~newsletter-popup~newsletterP~dbbe4662.6d4449b392a3eb1c450f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/client-base~errorPage~experiments~featuredPermalinkPage~newsletter-popup~newsletterPage~permalink-ba~7044f93c.40218cefb42d71cf2028.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/curation-utils~embiggen~featuredPermalinkPage~homepage-edit~in-article-selector~inArticleAdTools~out~1e90781f.631a8a5ca53d8417d1c2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/errorPage~featuredPermalinkPage~newsletter-popup~newsletterPage~permalink-base~permalinkPage~profile~2eaa24ac.d65859a619194e019188.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~outstreamNativeView~permalink-base~permalinkPage~slideshowPermalinkPage~videoP~7d648033.724dc7e59e0e63102731.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalink-base~permalinkPage~profilePage~slideshowPermalinkPage.ee97f6b9bcbcdd57e6a7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.1de65aa097411e431be8.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>